<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
    <meta http-equiv="refresh" content="300" />
<meta name="Keywords" content="News Arabic , Arab News ,Assudan.net As Sudan, Sudan, Sudanese, Sudan community Forum, History, Tourism, video on demand, Job, real estate, email, news, company index, Classifides, Finance, radio, weather, business, posts, ads, events, images, buy, sell, trade, real estate, apartments, personals, dating, community classifieds, classifieds Nuba, nuba, Dinder, Malakal, Bahr, Kosti, Meroe, Shendi, Wau, music, wardi, discussion, news, News, Sudan, sudan, Khartoum, khartoum, Nile, nile, Juba, juba, Africa, africa  Sudanese , Sudan, Alsudan, Sudanese, Suakin, Wau, Yala, Marra, Jebel Dinder, Nuba, Meroe, Halfa, Omdurman, Medani, Kordofan Kosti, Al-Ghazal, Bahr Malakal, Atbara, Karima, Shendi, Sudan, Port Dongola, Juba, Kassala, Khartoum, including Cities and People, Geography, Politics, Information,  newspaper, news, sport, economic Cultural Africa. about information comprehensive offers Site This Sea, Red Nile, , arab,arabic, newspaper, arabic media, middle east, africa, arabic, news, media, Shendi Khartoum Sudan El-Sudan Al-Sudan history, movies, art, culture, entertainment, travel, business, sudan business, environment, literature, arts, sudanology, archeology, egyptian, islamist, fundamentalism, fundamentalist, islam, islamic, muslim, moslem, human rights, political islam, censorship, newspaper, news, sport, economic, ???????   ????? ???????  ,?????? ?????????  ??????  ???????  ?????? ??????  ??? ??????  ???? ???????  ????? ???????  ???? ??????? ????? ??????????, ?????, ??????, ????, ?????, ??????, , ???????  ????? ??????  ?????? ?????????  ????? ?????  ?????  ?????   ????  ?????  ?????? ?????????  ?????? ?????????  ???? ??????, ????? , ????? , ????? , ??????? , ??????? , ??????? , ????? ?????? ??????? , ????? ?????? , ????? ????? , ????? ?????? , ????? ???????? , ????? ??????? , ????? ????? , ????? ??????? , ????? ??????? ? ????? , ????? ???????? ? ????????? , ????? ??????? ?????? , ????? ??????? ? ??????? , ????? ???????? , ????? ??????? ? ????? , ????? ?????? , ????? ?????? , ????? ???? , ????? ???????? , ????? ?????? , ????? ????????? , ????? ???????? , ????? ?????? , ????? ???? ????? , ????? ????? ? ??????? , ????? ????? , ????? ?????? , ????? ???????? , ????? ??????? , ????? ???????? , ????? ?????? ? ??????????? , ????? ??????? ???????? , ????? ??????? , ????? ????? , ????? ????? , ????? ????? , ?????? ? ?????? ,????? ??????? , ????? ????? ??????? , ?????  , ??? ??????? , ??????? ??????? , ????? ?????  ,, ???? , ??? ???? , ???? ??? , ???? ???? ,????? , ????? ????? , ????? ????? , ????? ?????,  ???, ??? ?????, ?????, ????? ??????, ????? ??????, ?????, ??????, ?????, ???? ???????, ???? ???????, ???? ?????, ???? ????????, ???????  ????? ??????  ?????? ?????????  ????? ?????  ?????  ?????   ????  ?????  ?????? ?????????  ?????? ?????????  ???? ??????" />

<head profile="http://gmpg.org/xfn/11">
<!-- sj4gvwkAJOLPD1nyjrhoDMHahcc -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="http://assudan.net/wp-content/themes/aden_v1.0.2/favicon.ico" />
	<title>
				  السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه | AsSudan.Net &#8211; السودان.نت | صحيفة السودان					</title>
		<style type="text/css" media="screen">@import url( http://assudan.net/wp-content/themes/aden_v1.0.2/style.css );</style>
	<link rel="stylesheet" href="http://assudan.net/wp-content/themes/aden_v1.0.2/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://assudan.net/wp-content/themes/aden_v1.0.2/custom.css" type="text/css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/Assudannet" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://feeds.feedburner.com/Assudannet" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://assudan.net/?feed=atom" />	
	<link rel="pingback" href="http://assudan.net/xmlrpc.php" />	
		<link rel='archives' title='فبراير 2018' href='http://assudan.net/?m=201802' />
	<link rel='archives' title='يناير 2018' href='http://assudan.net/?m=201801' />
	<link rel='archives' title='ديسمبر 2017' href='http://assudan.net/?m=201712' />
	<link rel='archives' title='أكتوبر 2017' href='http://assudan.net/?m=201710' />
	<link rel='archives' title='سبتمبر 2017' href='http://assudan.net/?m=201709' />
	<link rel='archives' title='يوليو 2017' href='http://assudan.net/?m=201707' />
	<link rel='archives' title='مايو 2017' href='http://assudan.net/?m=201705' />
	<link rel='archives' title='يناير 2016' href='http://assudan.net/?m=201601' />
	<link rel='archives' title='سبتمبر 2015' href='http://assudan.net/?m=201509' />
	<link rel='archives' title='مارس 2014' href='http://assudan.net/?m=201403' />
	<link rel='archives' title='يناير 2014' href='http://assudan.net/?m=201401' />
	<link rel='archives' title='ديسمبر 2013' href='http://assudan.net/?m=201312' />
	<link rel='archives' title='نوفمبر 2013' href='http://assudan.net/?m=201311' />
	<link rel='archives' title='أكتوبر 2013' href='http://assudan.net/?m=201310' />
	<link rel='archives' title='سبتمبر 2013' href='http://assudan.net/?m=201309' />
	<link rel='archives' title='أغسطس 2013' href='http://assudan.net/?m=201308' />
	<link rel='archives' title='يوليو 2013' href='http://assudan.net/?m=201307' />
	<link rel='archives' title='يونيو 2013' href='http://assudan.net/?m=201306' />
	<link rel='archives' title='مايو 2013' href='http://assudan.net/?m=201305' />
	<link rel='archives' title='أبريل 2013' href='http://assudan.net/?m=201304' />
	<link rel='archives' title='مارس 2013' href='http://assudan.net/?m=201303' />
	<link rel='archives' title='فبراير 2013' href='http://assudan.net/?m=201302' />
	<link rel='archives' title='يناير 2013' href='http://assudan.net/?m=201301' />
	<link rel='archives' title='ديسمبر 2012' href='http://assudan.net/?m=201212' />
	<link rel='archives' title='نوفمبر 2012' href='http://assudan.net/?m=201211' />
	<link rel='archives' title='أكتوبر 2012' href='http://assudan.net/?m=201210' />
	<link rel='archives' title='سبتمبر 2012' href='http://assudan.net/?m=201209' />
	<link rel='archives' title='أغسطس 2012' href='http://assudan.net/?m=201208' />
	<link rel='archives' title='يوليو 2012' href='http://assudan.net/?m=201207' />
	<link rel='archives' title='يونيو 2012' href='http://assudan.net/?m=201206' />
	<link rel='archives' title='مايو 2012' href='http://assudan.net/?m=201205' />
	<link rel='archives' title='أبريل 2012' href='http://assudan.net/?m=201204' />
	<link rel='archives' title='مارس 2012' href='http://assudan.net/?m=201203' />
	<link rel='archives' title='فبراير 2012' href='http://assudan.net/?m=201202' />
	<link rel='archives' title='يناير 2012' href='http://assudan.net/?m=201201' />
	<link rel='archives' title='ديسمبر 2011' href='http://assudan.net/?m=201112' />
	<link rel='archives' title='نوفمبر 2011' href='http://assudan.net/?m=201111' />
	<link rel='archives' title='أكتوبر 2011' href='http://assudan.net/?m=201110' />
	<link rel='archives' title='سبتمبر 2011' href='http://assudan.net/?m=201109' />
	<link rel='archives' title='أغسطس 2011' href='http://assudan.net/?m=201108' />
	<link rel='archives' title='يوليو 2011' href='http://assudan.net/?m=201107' />
	<link rel='archives' title='مايو 2011' href='http://assudan.net/?m=201105' />
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AsSudan.Net - السودان.نت | صحيفة السودان &raquo; السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه خلاصة التعليقات" href="http://assudan.net/?feed=rss2&#038;p=28120" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/assudan.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://assudan.net/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.9.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 189px;
  height: 130px;
  text-decoration: none;
}
.crp_related img {
  max-width: 189px;
  margin: auto;
}
.crp_related .crp_title {
  width: 189px;
}
                
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://assudan.net/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://assudan.net/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://assudan.net/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://assudan.net/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-rtl-css'  href='http://assudan.net/wp-content/plugins/wp-postratings/css/postratings-css-rtl.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://assudan.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://assudan.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/contentslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/jCarouselLite.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/tabber.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/flowplayer-3.2.4.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/cufon-yui.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/themes/aden_v1.0.2/includes/js/aller.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://assudan.net/wp-content/plugins/wp-fade-in-text-news/wp-fade-in-text-news.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://assudan.net/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://assudan.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://assudan.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='موسكو: يستحيل حاليًا استئناف رحلاتنا الجوية إلى المنتجعات المصرية' href='http://assudan.net/?p=28117' />
<link rel='next' title='أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018' href='http://assudan.net/?p=28126' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://assudan.net/?p=28120" />
<link rel='shortlink' href='http://assudan.net/?p=28120' />
<link rel="alternate" type="application/json+oembed" href="http://assudan.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fassudan.net%2F%3Fp%3D28120" />
<link rel="alternate" type="text/xml+oembed" href="http://assudan.net/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fassudan.net%2F%3Fp%3D28120&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="infodesk"/><meta property="fb:admins" content="infodesk"/><style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>

	</head>

<body>



<div id="wrapper">

	<div id="topad">
		<a href=http://assudan.net/?p=8608><img src=http://www.assudan.net/wp-content/uploads/2011/05/ad-here1.gif><a/><a href=http://assudan.net/?p=8608><img src=http://www.assudan.net/wp-content/uploads/2011/05/ad-here1.gif><a/>	</div>
	<div id="masthead">
								<ul>
					<li><a href="#">&#1603;&#1606; &#1605;&#1578;&#1575;&#1576;&#1593;&#1575;&#1611;</a>
						<ul>
							<li><a class="gab_rss" href="http://feeds.feedburner.com/Assudannet" rel="nofollow" title="&#1575;&#1588;&#1578;&#1585;&#1603; &#1604;&#1605;&#1578;&#1575;&#1576;&#1593;&#1577; &#1571;&#1582;&#1585; &#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585; &#1593;&#1576;&#1585; RSS">&#1571;&#1582;&#1585; &#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585; &#1601;&#1610; RSS</a>
								<ul><li><a class="gab_rss" href="http://assudan.net/?feed=comments-rss2" rel="nofollow" title="&#1575;&#1588;&#1578;&#1585;&#1603; &#1604;&#1605;&#1578;&#1575;&#1576;&#1593;&#1577; &#1571;&#1582;&#1585; &#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585; &#1593;&#1576;&#1585; RSS">&#1570;&#1582;&#1585; &#1575;&#1604;&#1578;&#1593;&#1604;&#1610;&#1602;&#1575;&#1578; &#1593;&#1576;&#1585; RSS</a></li>
																											</ul>
					</li>

									<li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=16">إعلانات</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=1">الأخبار</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=5">الأخبار العالمية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=4">الأخبار العربية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=3">الأخبار المحلية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=7">الإقتصاد</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=9">التقارير</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=10">الرياضة</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=15">الرياضة الإفريقية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=13">الرياضة العالمية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=12">الرياضة العربية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=11">الرياضة المحلية</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=8">الصحة</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=14">علوم وتكنولوجيا</a></li><li><a class="gab_rss" rel="nofollow" href="http://assudan.net/?feed=rss2&amp;cat=6">منوّعات</a></li>				
								</ul>
							</li>
												<li> / 
<script type="text/javascript">
							<!--
							var mydate=new Date()
							var year=mydate.getYear()
							if (year < 1000)
							year+=1900
							var day=mydate.getDay()
							var month=mydate.getMonth()
							var daym=mydate.getDate()
							if (daym<10)
							daym="0"+daym
							var dayarray=new Array("&#1575;&#1604;&#1571;&#1581;&#1583;","&#1575;&#1604;&#1573;&#1579;&#1606;&#1610;&#1606;","&#1575;&#1604;&#1579;&#1604;&#1575;&#1579;&#1575;&#1569;","&#1575;&#1604;&#1571;&#1585;&#1576;&#1593;&#1575;&#1569;","&#1575;&#1604;&#1582;&#1605;&#1610;&#1587;","&#1575;&#1604;&#1580;&#1605;&#1593;&#1577;","&#1575;&#1604;&#1587;&#1576;&#1578;")
							var montharray=new Array("&#1610;&#1606;&#1575;&#1610;&#1585;","&#1601;&#1576;&#1585;&#1575;&#1610;&#1585;","&#1605;&#1575;&#1585;&#1587;","&#1571;&#1576;&#1585;&#1610;&#1604;","&#1605;&#1575;&#1610;&#1608;","&#1610;&#1608;&#1606;&#1610;&#1608;","&#1610;&#1608;&#1604;&#1610;&#1608;","&#1571;&#1594;&#1587;&#1591;&#1587;","&#1587;&#1576;&#1578;&#1605;&#1576;&#1585;","&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;","&#1606;&#1608;&#1601;&#1605;&#1576;&#1585;","&#1583;&#1610;&#1587;&#1605;&#1576;&#1585;")
							document.write(""+dayarray[day]+" "+daym+" "+montharray[month]+"  "+year+"")
							//-->


						</script>

					</li>
				</ul>
							<div id="search"><html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar-sa"> 

<form id="searchform" action="http://assudan.net">
	<fieldset>
		<input type="text" id="s" name="s" value="&#1575;&#1576;&#1581;&#1579; &#1601;&#1610; &#1575;&#1604;&#1589;&#1581;&#1610;&#1601;&#1577;..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	<!-- #Header -->
	<div id="header">
	<!-- If image is activated to be displayed as logo -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://assudan.net">
			<img src="http://assudan.net/wp-content/uploads/2013/06/assudan_newspaper_logo.gif" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<div id="ad468x60">
			</div>
	<div class="clear"></div>
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
<div id="break">
<div id="break_title">

		<script type="text/javascript" language="javascript">
		function FadeIn_SetFadeLinks() 
		{
			FadeIn_Links[0] = 'http://assudan.net/?p=28100';FadeIn_Titles[0] = 'وزارة الخارجية: تأجيل الاجتماع الثلاثي بشأن سد النهضة لأجل غير مسمى';FadeIn_Links[1] = 'http://assudan.net/?p=28112';FadeIn_Titles[1] = 'النائب الأول, رئيس الوزراء بكري حسن صالح: لن نُصدِّر لحوماً حية إلا للهدي فقط';FadeIn_Links[2] = 'http://assudan.net/?p=28132';FadeIn_Titles[2] = 'السودان: إطلاق سراح جميع المعتقلين السياسيين';FadeIn_Links[3] = 'http://assudan.net/?p=28108';FadeIn_Titles[3] = 'السودان يؤكد دعمه ومساندته لإثيوبيا';FadeIn_Links[4] = 'http://assudan.net/?p=28114';FadeIn_Titles[4] = 'تركيا تنشئ قاعدة تدريب عسكرية حديثة في الصومال على المحيط الهندي';		}
	
		var FadeIn_FadeOut = 255;
		var FadeIn_FadeIn = 0;
		var FadeIn_Fade = 255;
		var FadeIn_FadeStep = 3;
		var FadeIn_FadeWait = 3000;
		var FadeIn_bFadeOutt = true;
	
		</script>
		<div id="FadeIn_CSS" style="padding:5px;">
		<a href="#" id="FadeIn_Link">تركيا تنشئ قاعدة تدريب عسكرية حديثة في الصومال على المحيط الهندي</a>
		</div>
		</div>
</div>
<div id="navcats">

										<ul>
						<li><a href="http://assudan.net" title="newspaper , موقع إخباري متكامل , السودان سودان سوداني, Sudan As Sudan, Sudanese Sudaneseonlie Sudanese on facebook, Sudan jobs Sudan news paper">&#1575;&#1604;&#1585;&#1574;&#1610;&#1587;&#1610;&#1577;</a></li>
						<li><a href="http://minbar.assudan.net" target="blank">&#1575;&#1604;&#1605;&#1606;&#1576;&#1585; &#1575;&#1604;&#1593;&#1575;&#1605;</a></li> 
							<li class="cat-item cat-item-1"><a href="http://assudan.net/?cat=1" >الأخبار</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://assudan.net/?cat=3" >الأخبار المحلية</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://assudan.net/?cat=4" >الأخبار العربية</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://assudan.net/?cat=5" >الأخبار العالمية</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://assudan.net/?cat=6" >منوّعات</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://assudan.net/?cat=7" >الإقتصاد</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://assudan.net/?cat=8" >الصحة</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://assudan.net/?cat=9" >التقارير</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://assudan.net/?cat=10" >الرياضة</a>
<ul class='children'>
	<li class="cat-item cat-item-11"><a href="http://assudan.net/?cat=11" >الرياضة المحلية</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://assudan.net/?cat=12" >الرياضة العربية</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://assudan.net/?cat=13" >الرياضة العالمية</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://assudan.net/?cat=15" >الرياضة الإفريقية</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://assudan.net/?cat=14" >علوم وتكنولوجيا</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://assudan.net/?cat=16" >إعلانات</a>
</li>
					</ul>
			 				<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<!--					<ul>
						<li class="page_item page-item-2"><a href="http://assudan.net/?page_id=2">مثال على صفحة</a></li>
					</ul>
			 -->
				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	

<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه</h1>
	
			18 فبراير 2018 | &#1589;&#1581;&#1610;&#1601;&#1577; &#1575;&#1604;&#1587;&#1608;&#1583;&#1575;&#1606;
<p><a href="http://assudan.net/?attachment_id=24566" rel="attachment wp-att-24566"><img src="http://assudan.net/wp-content/uploads/2014/01/Sudan_map-300x238.jpg" alt="" width="300" height="238" class="alignright size-medium wp-image-24566" srcset="http://assudan.net/wp-content/uploads/2014/01/Sudan_map-300x238.jpg 300w, http://assudan.net/wp-content/uploads/2014/01/Sudan_map.jpg 390w" sizes="(max-width: 300px) 100vw, 300px" /></a>الخرطوم ـ  تداولت مواقع إخبارية مصرية قيام الحكومة السودانية بطرد قيادات الإخوان المسلمين الموجودة على أراضيها، وأنها طلبت منهم المغادرة فوراً وأعطت لهم مهلة لمدة ساعات قليلة، وأن من لا يغادر منهم السودان خلال تلك المهلة سوف تقوم سلطات الأمن السودانية بتسليمه لمصر على حد زعم تلك الأخبار.</p>
<p>إلا أن عضو القطاع السياسي للحزب الحاكم، عبدالسخي عباس، نفى هذا الأمر جملة وتفصيلاً، مؤكداً أن تلك الأنباء من بنات أفكار وسائل الإعلام، وذلك لسبب بسيط على حد ذكره وهو أن السودان لا يتواجد على أراضيها أي قيادات للإخوان المسلمين، وقدم الدليل على ذلك بأن مصر لم تطالب ولا مرة بتسليم أي قيادي إخواني موجود في السودان.</p>
<p>و أضاف عبد السخي أنه لو ظهرت قيادات إخوانية على الأراضي السودانية لطالبت مصر بكل تأكيد بتسليمهم، ولحددت أسمائهم كما فعلت مع دول أخرى، وأكد عضو القطاع السياسي بحزب المؤتمر الحاكم أنه لا علاقة مطلقاً بين حزبه وبين جماعة الإخوان المسلمين في مصر. هذا وقد علق بعض النشطاء بدليل آخر ألا وهو أن السودان تتهم مصر بشكل دائم بدعم المتمردين في السودان، ولم يسبق وأن اتهمت مصر السودان بدعم أو إيواء الإخوان المسلمين</p>
<p>العرب اليوم</p>
<div class="post-views post-28120 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">166</span>
			</div><div class="crp_related "><h3>اقرأ أيضاً</h3><ul><li><a href="http://assudan.net/?p=28122"    ><img src="http://assudan.net/wp-content/uploads/2018/02/اخوان-ekhwan-dafa-allah-189x130.jpg" alt="&#8220;الإخوان المسلمون&#8221; ينتخبون د. عوض الله حسن سيد أحمد مراقبا عاما للجماعة" title="&#8220;الإخوان المسلمون&#8221; ينتخبون د. عوض الله حسن سيد أحمد مراقبا عاما للجماعة" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">&#8220;الإخوان المسلمون&#8221; ينتخبون د. عوض الله حسن سيد أحمد مراقبا عاما للجماعة</span></a></li><li><a href="http://assudan.net/?p=27462"    ><img src="http://assudan.net/wp-content/uploads/2018/01/arthur.jpg" alt="قيادي ألماني بحزب &#8220;حظر المآذن والنقاب&#8221;.. يعتنق الإسلام" title="قيادي ألماني بحزب &#8220;حظر المآذن والنقاب&#8221;.. يعتنق الإسلام" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">قيادي ألماني بحزب &#8220;حظر المآذن والنقاب&#8221;.. يعتنق الإسلام</span></a></li><li><a href="http://assudan.net/?p=27833"    ><img src="http://assudan.net/wp-content/uploads/2014/01/halaib.jpg" alt="مخطط لإسكان مجموعات من المواطنين المصريين بحلايب السودانية" title="مخطط لإسكان مجموعات من المواطنين المصريين بحلايب السودانية" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">مخطط لإسكان مجموعات من المواطنين المصريين بحلايب السودانية</span></a></li><li><a href="http://assudan.net/?p=27224"    ><img src="http://assudan.net/wp-content/uploads/2017/12/gandoor-1.jpg" alt="غندور: تمصير حلايب لن يجعلها مصرية" title="غندور: تمصير حلايب لن يجعلها مصرية" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">غندور: تمصير حلايب لن يجعلها مصرية</span></a></li><li><a href="http://assudan.net/?p=28043"    ><img src="http://assudan.net/wp-content/uploads/2013/06/hailemariam-desalegn.jpg" alt="استقالة رئيس وزراء إثيوبيا من منصبي رئيس الوزراء والائتلاف الحاكم" title="استقالة رئيس وزراء إثيوبيا من منصبي رئيس الوزراء والائتلاف الحاكم" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">استقالة رئيس وزراء إثيوبيا من منصبي رئيس الوزراء والائتلاف الحاكم</span></a></li><li><a href="http://assudan.net/?p=27521"    ><img src="http://assudan.net/wp-content/uploads/2013/12/bakri-hassan-salih.jpg" alt="حزب المؤتمر الشعبي يطلب من رئيس الوزراء التدخل لإطلاق سراح المعتقلين" title="حزب المؤتمر الشعبي يطلب من رئيس الوزراء التدخل لإطلاق سراح المعتقلين" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">حزب المؤتمر الشعبي يطلب من رئيس الوزراء التدخل لإطلاق سراح المعتقلين</span></a></li><li><a href="http://assudan.net/?p=26997"    ><img src="http://assudan.net/wp-content/uploads/2012/05/yemen.jpg" alt="السودان يطالب مواطني اليمن بتأشيرة مسبقة" title="السودان يطالب مواطني اليمن بتأشيرة مسبقة" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">السودان يطالب مواطني اليمن بتأشيرة مسبقة</span></a></li><li><a href="http://assudan.net/?p=27405"    ><img src="http://assudan.net/wp-content/uploads/2018/01/hanafi-abdalla.jpg" alt="الخبير الاستراتيجي بجهاز الأمن والمخابرات الوطني الفريق حنفي عبد الله: اتصالات مهمة بين السيسى والبشير (حوار)" title="الخبير الاستراتيجي بجهاز الأمن والمخابرات الوطني الفريق حنفي عبد الله: اتصالات مهمة بين السيسى والبشير (حوار)" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">الخبير الاستراتيجي بجهاز الأمن والمخابرات الوطني الفريق حنفي عبد الله: اتصالات&hellip;</span></a></li><li><a href="http://assudan.net/?p=27829"    ><img src="http://assudan.net/wp-content/uploads/2017/12/gandoor.jpg" alt="وزير الخارجية ومدير الأمن يتوجهان إلى القاهرة الأربعاء وحلايب أهم بنود الأجندة" title="وزير الخارجية ومدير الأمن يتوجهان إلى القاهرة الأربعاء وحلايب أهم بنود الأجندة" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">وزير الخارجية ومدير الأمن يتوجهان إلى القاهرة الأربعاء وحلايب أهم بنود الأجندة</span></a></li><li><a href="http://assudan.net/?p=27914"    ><img src="http://assudan.net/wp-content/uploads/2014/01/halaib.jpg" alt="مصر تواصل الإستفزازات وتمصير مثلث حلايب المحتل رغم تطمينات اللجان الثنائية" title="مصر تواصل الإستفزازات وتمصير مثلث حلايب المحتل رغم تطمينات اللجان الثنائية" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">مصر تواصل الإستفزازات وتمصير مثلث حلايب المحتل رغم تطمينات اللجان الثنائية</span></a></li><li><a href="http://assudan.net/?p=27556"    ><img src="http://assudan.net/wp-content/uploads/2018/01/bycott-egypt-189x130.jpg" alt="السودان يحظر استيراد المنتجات الزراعية والحيوانية المصرية" title="السودان يحظر استيراد المنتجات الزراعية والحيوانية المصرية" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">السودان يحظر استيراد المنتجات الزراعية والحيوانية المصرية</span></a></li><li><a href="http://assudan.net/?p=27867"    ><img src="http://assudan.net/wp-content/uploads/2014/01/sudan.jpg" alt="مع انطلاق الاجتماع الرباعي في القاهرة.. &#8220;حلايب وشلاتين&#8221; السودانية في الصدارة" title="مع انطلاق الاجتماع الرباعي في القاهرة.. &#8220;حلايب وشلاتين&#8221; السودانية في الصدارة" width="189" height="130" class="crp_thumb crp_featured" /><span class="crp_title">مع انطلاق الاجتماع الرباعي في القاهرة.. &#8220;حلايب وشلاتين&#8221; السودانية في الصدارة</span></a></li></ul><div class="crp_clear"></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>تعليقات الفيسبوك</h3><div class="fb-comments" data-href="http://assudan.net/?p=28120" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear"></div><div class="clear"></div><div id="post-ratings-28120" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="49ca1ae4b2"><img id="rating_28120_1" src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 &#1606;&#1580;&#1605;&#1577;" title="1 &#1606;&#1580;&#1605;&#1577;" onmouseover="current_rating(28120, 1, '1 &#1606;&#1580;&#1605;&#1577;');" onmouseout="ratings_off(0, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_28120_2" src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 &#1606;&#1580;&#1605;&#1578;&#1575;&#1606;" title="2 &#1606;&#1580;&#1605;&#1578;&#1575;&#1606;" onmouseover="current_rating(28120, 2, '2 &#1606;&#1580;&#1605;&#1578;&#1575;&#1606;');" onmouseout="ratings_off(0, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_28120_3" src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 &#1606;&#1580;&#1608;&#1605;" title="3 &#1606;&#1580;&#1608;&#1605;" onmouseover="current_rating(28120, 3, '3 &#1606;&#1580;&#1608;&#1605;');" onmouseout="ratings_off(0, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_28120_4" src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 &#1606;&#1580;&#1608;&#1605;" title="4 &#1606;&#1580;&#1608;&#1605;" onmouseover="current_rating(28120, 4, '4 &#1606;&#1580;&#1608;&#1605;');" onmouseout="ratings_off(0, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_28120_5" src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 &#1606;&#1580;&#1608;&#1605;" title="5 &#1606;&#1580;&#1608;&#1605;" onmouseover="current_rating(28120, 5, '5 &#1606;&#1580;&#1608;&#1605;');" onmouseout="ratings_off(0, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (&#1604;&#1605; &#1610;&#1602;&#1610;&#1617;&#1605; &#1576;&#1593;&#1583;)<br /><span class="post-ratings-text" id="ratings_28120_text"></span><meta itemprop="headline" content="السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه" /><meta itemprop="description" content="الخرطوم ـ  تداولت مواقع إخبارية مصرية قيام الحكومة السودانية بطرد قيادات الإخوان المسلمين الموجودة على أراضيها، وأنها طلبت منهم المغادرة فوراً وأعطت لهم مهلة لمدة ساعات قليلة، وأن من لا يغادر منهم الس..." /><meta itemprop="datePublished" content="2018-02-18T16:15:55+00:00" /><meta itemprop="dateModified" content="2018-02-18T16:15:55+00:00" /><meta itemprop="url" content="http://assudan.net/?p=28120" /><meta itemprop="author" content="المحرّر" /><meta itemprop="mainEntityOfPage" content="http://assudan.net/?p=28120" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://assudan.net/wp-content/uploads/2014/01/Sudan_map-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsSudan.Net - السودان.نت | صحيفة السودان" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-28120-loading" class="post-ratings-loading">
            <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
						
		
						<div class="share">
				<p>
					<a href="http://digg.com/submit?phase=2&amp;url=http://assudan.net/?p=28120&amp;title=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/digg.png" alt="" /></a>
					<a href="http://del.icio.us/post?url=http://assudan.net/?p=28120&amp;title=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/delicious.png" alt="" /></a>
					<a href="http://www.facebook.com/share.php?u=http://assudan.net/?p=28120&amp;t=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/facebook.png" alt="" /></a>
					<a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://assudan.net/?p=28120&amp;title=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/googlebookmark.png" alt="" /></a>
					<a href="http://sphinn.com/submit.php?url=http://assudan.net/?p=28120&amp;title=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/sphinn.gif" alt="" /></a>
					<a href="http://www.stumbleupon.com/submit?url=http://assudan.net/?p=28120&amp;title=السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/stumbleupon.png" alt="" /></a>
					<a href="http://technorati.com/faves?add=http://assudan.net/?p=28120"><img src="http://assudan.net/wp-content/themes/aden_v1.0.2/images/technorati.png" alt="" /></a>
				</p> 
			</div>
						
							<div id="entryMeta">
					<img alt='' src='http://1.gravatar.com/avatar/762876551f6cdd5a7aeb0fbd69f074f7?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/762876551f6cdd5a7aeb0fbd69f074f7?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />					&#1603;&#1578;&#1576;&#1607;  <a href="http://assudan.net/?author=1" title="مقالات المحرّر" rel="author">المحرّر</a> 
										&#1601;&#1610; &#1610;&#1608;&#1605; 18 فبراير 2018. &#1578;&#1581;&#1578; &#1578;&#1589;&#1606;&#1610;&#1601; <a href="http://assudan.net/?cat=1" rel="category">الأخبار</a>, <a href="http://assudan.net/?cat=3" rel="category">الأخبار المحلية</a>.
				</div>			
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">&#1578;&#1593;&#1604;&#1610;&#1602; &#1593;&#1604;&#1609; &#1575;&#1604;&#1606;&#1589;</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/?p=28120#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></div>

<form action="http://assudan.net/wp-comments-post.php" method="post" id="commentform">

<p><label for="author">&#1575;&#1587;&#1605;&#1603; (&#1605;&#1591;&#1604;&#1608;&#1576;)</label></p>
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />

<p><label for="email">&#1593;&#1606;&#1608;&#1606;&#1603; &#1575;&#1604;&#1576;&#1585;&#1610;&#1583;&#1610; (&#1604;&#1606; &#1610;&#1578;&#1605; &#1606;&#1588;&#1585;&#1607;) (&#1605;&#1591;&#1604;&#1608;&#1576;)</label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />

<p><label for="url">&#1605;&#1608;&#1602;&#1593; &#1575;&#1604;&#1575;&#1606;&#1578;&#1585;&#1606;&#1578;</label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />

<p><label for="author">&#1578;&#1593;&#1604;&#1610;&#1602;&#1603; (&#1605;&#1591;&#1604;&#1608;&#1576;)</label></p>

<!--<p><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='28120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb86bf9848" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form>
</div>

		
	</div>
	

			
						
							<!-- Entries on middle column on the right side of Featured section -->
			<div id="mainwideSidebar">
	<a href=http://assudan.net/?p=8608><img src=http://www.assudan.net/wp-content/uploads/2011/05/300x250advert1.jpg><a/>	
</div>
			
<div id="wideSidebar">


									<div class="midColPost">
						<span class="titleCatName"><a href="http://assudan.net/?cat=3">الأخبار المحلية</a></span>						<h2 class="postTitle"><a href="http://assudan.net/?p=28140" title="وزير المالية: سنعيد الدولار إلى “18” جنيهاً" rel="bookmark">وزير المالية: سنعيد الدولار إلى “18” جنيهاً </a></h2>
						
						
			<a href="http://assudan.net/?p=28140"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2018/01/rikabi-finance-minister-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2018/01/rikabi-finance-minister-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2018/01/rikabi-finance-minister-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2018/01/rikabi-finance-minister-150x115.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>الخرطوم &#8211; نفى الدكتور محمد عثمان الركابي، وزير المالية الاتحادي، ما يشاع عن انخفاض عوائد الضرائب والجمارك في مستهل العام&hellip;</p>
						<span class="midColPostMeta" >25 فبراير 2018 / <a href="http://assudan.net/?p=28140#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28140" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
									<div class="midColPost">
												<h2 class="postTitle"><a href="http://assudan.net/?p=28132" title="السودان: إطلاق سراح جميع المعتقلين السياسيين" rel="bookmark">السودان: إطلاق سراح جميع المعتقلين السياسيين </a></h2>
						
						
			<a href="http://assudan.net/?p=28132"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan-300x225.jpg 300w, http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan-150x115.jpg 150w, http://assudan.net/wp-content/uploads/2013/02/opposition-leaders-sudan.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>الخرطوم &#8211; في قرار مفاجئ، أعلنت السلطات السودانية الإفراج عن كافة المعتقلين السياسيين، اليوم الأحد. ويأتي التطور بعد القرار الذي&hellip;</p>
						<span class="midColPostMeta" >18 فبراير 2018 / <a href="http://assudan.net/?p=28132#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28132" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
									<div class="midColPost">
												<h2 class="postTitle"><a href="http://assudan.net/?p=28129" title="نائب رئيس الوزراء التركي يزور السودان والصومال" rel="bookmark">نائب رئيس الوزراء التركي يزور السودان والصومال </a></h2>
						
						
			<a href="http://assudan.net/?p=28129"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2018/01/turkey-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2018/01/turkey-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2018/01/turkey-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2018/01/turkey-150x115.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>انقرة &#8211; يبدأ نائب رئيس الوزراء التركي هاكان تشاووش أوغلو الثلاثاء المقبل زيارة إلى السودان في مستهل جولة أفريقية تقوده&hellip;</p>
						<span class="midColPostMeta" >18 فبراير 2018 / <a href="http://assudan.net/?p=28129#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28129" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
									<div class="midColPost">
												<h2 class="postTitle"><a href="http://assudan.net/?p=28126" title="أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018" rel="bookmark">أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018 </a></h2>
						
						
			<a href="http://assudan.net/?p=28126"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2014/01/pound-dollar-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2014/01/pound-dollar-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2014/01/pound-dollar-300x223.jpg 300w, http://assudan.net/wp-content/uploads/2014/01/pound-dollar-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2014/01/pound-dollar-150x115.jpg 150w, http://assudan.net/wp-content/uploads/2014/01/pound-dollar.jpg 316w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>اسعار صرف الدولار والعملات مقابل الجنيه السوداني بالخرطوم يوم الأحد 18 فبراير 2018م . الأسعار في السوق الموازي ( السوق&hellip;</p>
						<span class="midColPostMeta" >18 فبراير 2018 / <a href="http://assudan.net/?p=28126#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28126" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
									<div class="midColPost">
												<h2 class="postTitle"><a href="http://assudan.net/?p=28120" title="السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه" rel="bookmark">السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه </a></h2>
						
						
			<a href="http://assudan.net/?p=28120"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2014/01/Sudan_map-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2014/01/Sudan_map-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2014/01/Sudan_map-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2014/01/Sudan_map-150x115.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>الخرطوم ـ تداولت مواقع إخبارية مصرية قيام الحكومة السودانية بطرد قيادات الإخوان المسلمين الموجودة على أراضيها، وأنها طلبت منهم المغادرة&hellip;</p>
						<span class="midColPostMeta" >18 فبراير 2018 / <a href="http://assudan.net/?p=28120#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28120" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
									<div class="midColPost">
												<h2 class="postTitle"><a href="http://assudan.net/?p=28108" title="السودان يؤكد دعمه ومساندته لإثيوبيا" rel="bookmark">السودان يؤكد دعمه ومساندته لإثيوبيا </a></h2>
						
						
			<a href="http://assudan.net/?p=28108"><img width="80" height="60" src="http://assudan.net/wp-content/uploads/2011/11/ext_ministry-80x60.jpg" class="alignleft wp-post-image" alt="" srcset="http://assudan.net/wp-content/uploads/2011/11/ext_ministry-80x60.jpg 80w, http://assudan.net/wp-content/uploads/2011/11/ext_ministry-161x120.jpg 161w, http://assudan.net/wp-content/uploads/2011/11/ext_ministry-150x115.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>						
						<p>الخرطوم &#8211; أكد السودان دعمه ومساندته ووقوفه بكل صلابة مع الشقيقة إثيوبيا في هذه الظروف الدقيقة، بما يحفظ وحدة شعوبها&hellip;</p>
						<span class="midColPostMeta" style="border:none;">18 فبراير 2018 / <a href="http://assudan.net/?p=28108#respond">&#1604;&#1575; &#1578;&#1593;&#1604;&#1610;&#1602;</a> / <a href="http://assudan.net/?p=28108" rel="bookmark">&#1575;&#1604;&#1578;&#1601;&#1575;&#1589;&#1610;&#1604; </a></span>
					</div>
								<!-- End of entries on middle column on the right side of Featured section -->
			

<div id="wideSidebar">
			
			

	<a href=http://assudan.net/?p=8608><img src=http://www.assudan.net/wp-content/uploads/2011/05/300x250advert1.jpg><a/>	<div id="text-4" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	
</div>
		</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="extra"><div id="extra-inner" ><div class="box-footer">	<h2 class="extra-title">&#1575;&#1604;&#1571;&#1582;&#1576;&#1575;&#1585; &#1575;&#1604;&#1593;&#1575;&#1580;&#1604;&#1577;</h2>													<ul>											<li><strong> 17:58</strong> <a href="http://assudan.net/?p=28140" title="وزير المالية: سنعيد الدولار إلى “18” جنيهاً">وزير المالية: سنعيد الدولار إلى “18” جنيهاً</a></li>											<li><strong> 21:42</strong> <a href="http://assudan.net/?p=28132" title="السودان: إطلاق سراح جميع المعتقلين السياسيين">السودان: إطلاق سراح جميع المعتقلين السياسيين</a></li>											<li><strong> 21:31</strong> <a href="http://assudan.net/?p=28129" title="نائب رئيس الوزراء التركي يزور السودان والصومال">نائب رئيس الوزراء التركي يزور السودان والصومال</a></li>											<li><strong> 21:04</strong> <a href="http://assudan.net/?p=28126" title="أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018">أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018</a></li>											<li><strong> 16:15</strong> <a href="http://assudan.net/?p=28120" title="السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه">السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه</a></li>											<li><strong> 15:52</strong> <a href="http://assudan.net/?p=28117" title="موسكو: يستحيل حاليًا استئناف رحلاتنا الجوية إلى المنتجعات المصرية">موسكو: يستحيل حاليًا استئناف رحلاتنا الجوية إلى المنتجعات المصرية</a></li>									</ul>									</div><div class="box-footer">	<h2 class="extra-title">&#1571;&#1581;&#1583;&#1579; &#1575;&#1604;&#1605;&#1608;&#1575;&#1590;&#1610;&#1593;</h2>	<ul>	<li><a href='http://assudan.net/?p=28140'>وزير المالية: سنعيد الدولار إلى “18” جنيهاً</a></li>
	<li><a href='http://assudan.net/?p=28132'>السودان: إطلاق سراح جميع المعتقلين السياسيين</a></li>
	<li><a href='http://assudan.net/?p=28129'>نائب رئيس الوزراء التركي يزور السودان والصومال</a></li>
	<li><a href='http://assudan.net/?p=28126'>أسعار العملات الأجنبية مقابل الجنيه السوداني بالخرطوم يوم  الأحد 18 فبراير 2018</a></li>
	<li><a href='http://assudan.net/?p=28120'>السودان يكذب مزاعم الإعلام المصري بتواجد قيادات &#8220;الإخوان المسلمين&#8221; المصريين في أراضيه</a></li>
	<li><a href='http://assudan.net/?p=28117'>موسكو: يستحيل حاليًا استئناف رحلاتنا الجوية إلى المنتجعات المصرية</a></li>
	<li><a href='http://assudan.net/?p=28114'>تركيا تنشئ قاعدة تدريب عسكرية حديثة في الصومال على المحيط الهندي</a></li>
		</ul>   </div><div class="box-footer">	<h2 class="extra-title">&#1575;&#1604;&#1571;&#1593;&#1604;&#1609; &#1578;&#1602;&#1610;&#1610;&#1605;&#1575;&#1611;</h2>   <ul>      <li><a href="http://assudan.net/?p=9798" title="طبيب سوداني يبتكر أول عقار فى العالم لعلاج مرض السكر">طبيب سوداني يبتكر أول عقار فى العالم لعلاج مرض السكر</a> <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 votes, average: 5.00 out of 5" title="4 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 votes, average: 5.00 out of 5" title="4 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 votes, average: 5.00 out of 5" title="4 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 votes, average: 5.00 out of 5" title="4 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 votes, average: 5.00 out of 5" title="4 votes, average: 5.00 out of 5" class="post-ratings-image" /> (5.00 &#1605;&#1606; 5)</li>
<li><a href="http://assudan.net/?p=27174" title="الخبير الإقتصادي د. بابكر التوم يطالب البنك المركزي بالخروج من تجارة الذهب">الخبير الإقتصادي د. بابكر التوم يطالب البنك المركزي بالخروج من تجارة الذهب</a> <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /> (5.00 &#1605;&#1606; 5)</li>
<li><a href="http://assudan.net/?p=9385" title="قتال ضارٍ بين الجيش والجنوب قرب &#8220;هجليج&#8221;">قتال ضارٍ بين الجيش والجنوب قرب &#8220;هجليج&#8221;</a> <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /> (5.00 &#1605;&#1606; 5)</li>
<li><a href="http://assudan.net/?p=7218" title="التربية الخرطوم: الأحد القادم آخر موعد للتقديم لإمتحانات الأساس">التربية الخرطوم: الأحد القادم آخر موعد للتقديم لإمتحانات الأساس</a> <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 votes, average: 5.00 out of 5" title="3 votes, average: 5.00 out of 5" class="post-ratings-image" /> (5.00 &#1605;&#1606; 5)</li>
<li><a href="http://assudan.net/?p=19543" title="إغلاق خط أنابيب النفط رسمياً و السودان يخطر &#8220;جنوب السودان&#8221;">إغلاق خط أنابيب النفط رسمياً و السودان يخطر &#8220;جنوب السودان&#8221;</a> <img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 votes, average: 5.00 out of 5" title="2 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 votes, average: 5.00 out of 5" title="2 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 votes, average: 5.00 out of 5" title="2 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 votes, average: 5.00 out of 5" title="2 votes, average: 5.00 out of 5" class="post-ratings-image" /><img src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 votes, average: 5.00 out of 5" title="2 votes, average: 5.00 out of 5" class="post-ratings-image" /> (5.00 &#1605;&#1606; 5)</li>
   </ul></div></div></div><!--end extra--><div id="footerCatBar">								<ul>						<li class="cat-item cat-item-1"><a href="http://assudan.net/?cat=1" >الأخبار</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://assudan.net/?cat=6" >منوّعات</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://assudan.net/?cat=7" >الإقتصاد</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://assudan.net/?cat=8" >الصحة</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://assudan.net/?cat=9" >التقارير</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://assudan.net/?cat=10" >الرياضة</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://assudan.net/?cat=14" >علوم وتكنولوجيا</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://assudan.net/?cat=16" >إعلانات</a>
</li>
				</ul>		 		<strong id="text-2" class="widget_text">			<div class="textwidget"><p><!-- Histats.com  START  (aync)--><br />
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1664389,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script><br />
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1664389&101" alt="web stats" border="0"></a></noscript><br />
<!-- Histats.com  END  --></p>
</div>
		</strong>	<span id="themeInfo">					<a href="http://assudan.net/wp-login.php">تسجيل الدخول</a>		 |  <a href="http://assudan.nethttp:\\www.assudan.net">&#1578;&#1589;&#1605;&#1610;&#1605; &#1593;&#1583;&#1606; &#1575;&#1604;&#1606;&#1610;&#1604; </a>				<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fassudan.net%2F%3Fp%3D28120&amp;linkname=%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D9%8A%D9%83%D8%B0%D8%A8%20%D9%85%D8%B2%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A8%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%26%238220%3B%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86%26%238221%3B%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fassudan.net%2F%3Fp%3D28120&amp;linkname=%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D9%8A%D9%83%D8%B0%D8%A8%20%D9%85%D8%B2%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A8%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%26%238220%3B%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86%26%238221%3B%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fassudan.net%2F%3Fp%3D28120&amp;linkname=%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D9%8A%D9%83%D8%B0%D8%A8%20%D9%85%D8%B2%D8%A7%D8%B9%D9%85%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A8%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%26%238220%3B%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86%26%238221%3B%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://assudan.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/assudan.net\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/assudan.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://assudan.net/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://assudan.net/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://assudan.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://assudan.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=infodesk&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</span></div><script type="text/javascript"> Cufon.now(); </script>
</div><!-- enf od wrapper -->
</body>
</html>
<script type="text/javascript">(function (d, w) {var x = d.getElementsByTagName('SCRIPT')[0];var f = function () {var s = d.createElement('SCRIPT');s.type = 'text/javascript';s.async = true;s.src = "//np.lexity.com/embed/YW/e5c84e31034cc92807f409a5f4f357c4?id=9fee948c1269";x.parentNode.insertBefore(s, x);};w.attachEvent ? w.attachEvent('onload',f) :w.addEventListener('load',f,false);}(document, window));</script>